NAKIVO zranitelnost CVE-2021-44228
  
Novinky
NAKIVO zranitelnost CVE-2021-44228
15 pro 2021

Výrobce NAKIVO vydal upozornění na novou zranitelnost CVE-2021-44228. NAKIVO Backup & Replication využívá knihovnu Apache Log4j, které jsou součástí Apache Logging Services. Zranitelnost lze odstranit manuálně odstraněním JndiLookup.class, která se nachází v libs\log4j-core-2.2jar.

Podrobnější postup pro jednotlivé platformy naleznete zde.

Doporučujeme aplikovat opravu co nejdříve, abyste se vyhnuli potencionálnímu zneužití.

V případě potřeby je Vám také k dispozici NAKIVO podpora.

Seznam novinek      >